• No : 16639
  • 公開日時 : 2017/08/28 15:00
  • 更新日時 : 2018/07/05 14:08
  • 印刷

推奨環境について知りたい

回答

 
 
【iOS】
iOS 9.0以上
 
【Android】
Android 4.1.0以上
 
【Amazon】
Kindle Fire OS 4.0以上
 
※推奨OSであってもご利用状況によって動作が不安定な場合があります
 
 
2018年5月29日時点